“WhatsApp” istifadəçilərinə XƏBƏRDARLIQ: Noyabrın 1-dən...

Dünyanın ən çox istifadə olunan messenceri “WhatsApp” son yenilənməsinin köhnə Android və iOS telefonlarında çalışmayacağını açıqlayıb.

Ucnoqta.az “Haber Global”a istinadən xəbər verir ki, noyabrın 1-dən etibarən messencer Android 4.0.4 və iOS 9 da daxil olmaqla daha köhnə proqram təminatı ilə işləyən telefonları dəstəkləməyəcək. “WhatsApp”ın çalışmayacağı telefon modellərindən “Samsung Galaxy” silsiləsində “S3 Mini”, “Trend II”, “Trend Lite”, “Core”, “Ace 2”, “LG Optimus” seriyasından F7, F5, “L3 II Dual”, F7 II, F5 II, eləcə də “Sony Xperia”, “Huawei Ascend Mate” və “Ascend D2”, həmçinin “Apple iPhone” modeelərindən SE, 6S, və “6S Plus” qeyd olunub.

0
3827
0
0 şərh

Ən çox oxunanlar

  • Bugün
  • Həftə
  • Ay

Son şərhlər

Trenddə olanlar